Commit dadefea9 authored by Lionel Walter's avatar Lionel Walter
Browse files

Use Python 3.7 as kafka-python doesn't support 3.8

parent ff303216
Pipeline #10746 passed with stages
in 7 minutes and 56 seconds
FROM python:3.8
FROM python:3.7
RUN mkdir /import_api_app
WORKDIR /import_api_app
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment