Commit f3320eed authored by Andi Saurer's avatar Andi Saurer

allow rails versions newer then 3.2

parent 447edc15
......@@ -17,7 +17,7 @@ Gem::Specification.new do |s|
s.files = Dir["{app,config,db,lib}/**/*", "MIT-LICENSE", "Rakefile", "README.md"]
s.test_files = Dir["test/**/*"]
s.add_dependency "rails", "~> 4.2.6"
s.add_dependency "rails", "> 3.2.0"
s.add_development_dependency "mysql2"
end
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment